
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>
  <base href="http://www.chess21.ru/index.php/znakomstvo/843--80-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="шахматы, шахматы в чувашии, новости шахмат, шахматы в россии, шахматные новости" />
  <meta name="title" content="Аликовский турнир в честь 80-летнего юбилея Егорова Ю.С." />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Шахматы в Чувашии - все новости шахмат в Чувашии и за ее пределами" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Аликовский турнир в честь 80-летнего юбилея Егорова Ю.С.</title>
  <link href="/templates/ja_purity_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.chess21.ru/components/com_comment/joscomment/templates/default-emotop/css/css-age.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <!-- JoomlaWorks "Simple Image Gallery PRO" Plugin (v2.0.5) starts here -->


<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">google.load("jquery", "1.3.2");</script>
<script type="text/javascript" src="http://www.chess21.ru/plugins/content/jw_sigpro/popup_engines/jquery_slimbox/js/slimbox2.js"></script>
<style type="text/css" media="all">
	@import "http://www.chess21.ru/plugins/content/jw_sigpro/popup_engines/jquery_slimbox/css/slimbox2.css";
</style>

<style type="text/css" media="all">
	@import "http://www.chess21.ru/plugins/content/jw_sigpro/templates/Default/template.css";
</style>
<!--[if IE 7]>
<style type="text/css" media="all">
	@import "http://www.chess21.ru/plugins/content/jw_sigpro/templates/Default/template_ie7.css";
</style>
<![endif]-->
<!--[if lte IE 6]>
<style type="text/css" media="all">
	@import "http://www.chess21.ru/plugins/content/jw_sigpro/templates/Default/template_ie6.css";
</style>
<![endif]-->

<!-- JoomlaWorks "Simple Image Gallery PRO" Plugin (v2.0.5) ends here -->
  <script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Вы уверены, что хотите удалить этот комментарий?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Вы уверены, что хотите удалить все комментарии?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Оставить комментарий"; var _JOOMLACOMMENT_SENDFORM 		= "Отправить"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Редактировать комментарий"; var _JOOMLACOMMENT_EDIT 			= "Редактировать"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Пожалуйста, хотя бы оставьте комментарий."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Проверочный код введён не правильно. Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Для того, чтобы получать уведомления, пожалуйста, укажите Ваш Email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Анонимно"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Ваш комментарий либо будет опубликован, либо нет, в зависимости от результата модерации."; var _JOOMLACOMMENT_REQUEST_ERROR = "Запрос не удался"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
  <script type='text/javascript' src='http://www.chess21.ru/components/com_comment/joscomment/jscripts/client.js'></script>


<link rel="stylesheet" href="http://www.chess21.ru/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/typo.css" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/ie.css" type="text/css" />
<![endif]-->

<!--[if lt IE 7.0]>
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/ie7minus.css" type="text/css" />
<style>
.main { width: expression(document.body.clientWidth < 770? "770px" : document.body.clientWidth > 1200? "1200px" : "auto"); }
</style>
<![endif]-->

<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->

<script type="text/javascript">
var siteurl='http://www.chess21.ru/';
var tmplurl='http://www.chess21.ru/templates/ja_purity_ii';
</script>

<script language="javascript" type="text/javascript" src="http://www.chess21.ru/templates/ja_purity_ii/js/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.chess21.ru/templates/ja_purity_ii/js/ja.ddmod.js"></script>


<link href="http://www.chess21.ru/templates/ja_purity_ii/css/menu/moo.css" rel="stylesheet" type="text/css" /><script src="http://www.chess21.ru/templates/ja_purity_ii/js/menu/moo.js" language="javascript" type="text/javascript"></script>

<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://www.chess21.ru/templates/ja_purity_ii/js/ja.rightcol.js"></script>

<!--Width of template -->
<style type="text/css">
.main {width: 980px;margin: 0 auto;}
#ja-wrapper {min-width: 981px;}
</style>

</head>

<body id="bd" class="fs3 Others">

<div id="ja-wrapper">
	<a name="Top" id="Top"></a>

	<!-- HEADER -->
	<div id="ja-header" class="wrap">
<div class="main" style="background-image: url(http://www.chess21.ru/templates/ja_purity_ii/images/header/);">
<div class="inner clearfix">

	<div class="ja-headermask">&nbsp;</div>

		<h1 class="logo">
		<a href="/index.php" title="Шахматы в Чувашии - все новости шахмат в Чувашии"><span>Шахматы в Чувашии - все новости шахмат в Чувашии</span></a>
	</h1>
		

	
	
</div>

</div>
</div>
	<!-- //HEADER -->

	<!-- MAIN NAVIGATION -->
		<!-- //MAIN NAVIGATION -->
	
	
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-l1">
	<div class="main clearfix">

		<div id="ja-mainbody" style="width:100%">
			<!-- CONTENT -->
<div id="ja-main" style="width:80%">
<div class="inner clearfix">
	
	

	
	<div id="ja-contentwrap" class="">
				<div id="ja-content" class="column" style="width:100%">

			<div id="ja-current-content" class="column" style="width:100%">
								
								<div class="ja-content-main clearfix">
					


<h2 class="contentheading clearfix">
			Аликовский турнир в честь 80-летнего юбилея Егорова Ю.С.	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			25.07.17 10:40		</span>
	
	

		</div>
	
		<div class="buttonheading">
								<span>
			<a href="/index.php/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5jaGVzczIxLnJ1L2luZGV4LnBocC96bmFrb21zdHZvLzg0My0tODAt" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_purity_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php/znakomstvo/843--80-?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity_ii/images/printButton.png" alt="Печать"  /></a>			</span>
			
						<span>
			<a href="/index.php/znakomstvo/843--80-?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
		
</div>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,lj"></div>
<div class="article-content">
<p><strong><img src="/images/stories/Portrety/egorov.jpg" border="0" height="400" style="margin-left: 10px; margin-right: 10px; float: left;" />Егоров Юрий Степанович </strong>родился 28 июня 1937 года в г. Чебоксары.</p>
<p style="text-align: justify;">Играть в шахматы начал с 12 лет в средней школе деревни Ниж. Кибекси Цивильского района. Играли дома с другом Лёшей по школьной парте, с самодельными фигурами и начерченной бумажной доской. В армии с 1957-1960, играя в шахматы финале войсковой части, занял 2 место. После армии с 1963-1973 работал и играл за завод ЧЭАЗ. После работы ходил в Дом Спорта «СПАРТАК», где работал тренер по шахматам мм Владимир Сергеевский с 1969-1971. Юрий Степанович много общался с Владимиром Дмитриевичем, они почти ровесники, стал его другом и учеником.</p>

<p style="text-align: justify;">В 1984 году Юрий Степанович работал водителем скорой помощи в Детской больнице №1, где был зав. отд. Дмитриев Г.И. и врач Смирнов В.Я. Они  участвовали в командном шахматном турнире (3 муж. + 1 жен.) среди медицинских учреждений, заняли 1 место и переходящий кубок. С 1984 по 2000 г.г. работал и играл за приборостроительный завод «ЭЛАРА». Вышел на пенсию в 1997 году. По сей день Юрия Степановича приглашают на шахматные соревнования, где он неоднократно был чемпионом завода среди ветеранов. В 2011 году занял 1 место в г. Цивильск, в турнире, посвященном 100-летию М.Ботвиника и в Аликово на первенство р-на стал чемпионом. Юрий Степанович имеет 1 разряд по шахматам, шашкам и лёгкой атлетике. Его дети Александр и Алексей, внучка Виктория, тоже играют в шахматы и шашки. Егоров Юрий Степанович и по сей день участвует в соревнованиях.</p>
<p style="text-align: justify;">22 июля 2017 года в с. Аликово состоялся турнир в честь 80-летнего юбилея Егорова Ю.С. Шахматисты со всей республики собрались, чтобы поздравить юбиляра. Призовые места распределились следующим образом:</p>
<p style="text-align: justify;">1 место - Скворцов В.С.</p>
<p style="text-align: justify;">2 место - Григорьев А.С.</p>
<p style="text-align: justify;">3 место - Пахомов А.Л.</p>
<p style="text-align: justify;">Поздравляем Юрия Степановича<strong> </strong> с прошедшим юбилеем. Желаем счастья, здоровья, благополучия и новых спортивных достижений!</p>
<p style="text-align: justify;">Больше фотографий в нашей группе Вконтакте "Шахматы в Чувашии" <a href="https://vk.com/album-117701199_246418019">https://vk.com/album-117701199_246418019</a></p>
<p style="text-align: justify;">Фото из личного архива семьи Егоровых.</p>
<p style="text-align: justify;">

<!-- JoomlaWorks "Simple Image Gallery PRO" Plugin (v2.0.5) starts here -->
<ul id="sig43e273edab" class="sig-container">
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/1.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad1.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/2.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad2.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/3.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad3.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/4.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad4.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/5.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad5.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/6.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad6.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/7.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad7.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/8.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad8.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				
				<li class="sig-block">
					<span class="sig-link-wrapper">
						<span class="sig-link-innerwrapper">
							<a href="http://www.chess21.ru/images/stories/photo/album_121/9.jpg" class="sig-link" style="width:200px;height:160px;" rel="lightbox[gallery43e273edab]" title="" target="_blank">
								<img class="sig-image" src="http://www.chess21.ru/plugins/content/jw_sigpro/sigpro.transparent.gif" alt="Click to open image!" title="Click to open image!" style="width:200px;height:160px;background-image:url(http://www.chess21.ru/cache/jwsigpro_cache_9f7b86f0ad9.jpg);" />
				
							</a>
						</span>
					</span>
				</li>
				<li class="sig-clr">&nbsp;</li></ul>
<!-- JoomlaWorks "Simple Image Gallery PRO" Plugin (v2.0.5) ends here -->

</p>
<p> </p><p></p><!-- START of joscomment --><div id='comment'>
<a name='JOSC_TOP'></a>

<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Комментарии</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_SEARCH' href='javascript:JOSC_searchForm()'>Поиск</a></td>
		
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>


<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<div id='JOSC_formpos'>
<div class="onlyregistered">Только зарегистрированные пользователи могут оставлять комментарии!</div><form name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='843' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='7' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>


<h4 style="display:none;">3.26 Copyright (C) 2008 Compojoom.com / Copyright (C) 2007 Alain Georgette / Copyright (C) 2006 Frantisek Hliva. All rights reserved."</h4></div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://www.chess21.ru/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='http://www.chess21.ru/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.chess21.ru';var JOSC_linkToContent='http://www.chess21.ru/index.php/znakomstvo/843--80-';var JOSC_autopublish='1';
</script>
<!-- END of joscomment --></div>


<div style="display:none"><a href="http://fineworld.info">fineworld.info</a></div>
				</div>
				
							</div>

			
		</div>
		
			</div>

	
</div>
</div>
<!-- //CONTENT -->			<!-- LEFT COLUMN--> 
<div id="ja-left" class="column sidebar" style="width:20%">

		
		<div class="ja-colswrap clearfix ja-l1">
			<div class="ja-col  column" style="width:100%">
				<div class="ja-moduletable moduletable_menu  clearfix" id="Mod1">
						<div class="ja-box-ct clearfix">
		<ul class="menu"><li class="item1"><a href="http://www.chess21.ru/"><span>Главная</span></a></li><li class="item2"><a href="/index.php/novosti"><span>Новости в Чувашии</span></a></li><li class="item24"><a href="/index.php/calendar"><span>Календарные планы</span></a></li><li class="item25"><a href="/index.php/rating"><span>Рейтинги</span></a></li><li class="item26"><a href="/index.php/2016-03-01-05-23-47"><span>Правила ФИДЕ</span></a></li><li id="current" class="active item6"><a href="/index.php/znakomstvo"><span>Шахматы в лицах</span></a></li><li class="item7"><a href="/index.php/chessschool"><span>Шахматные школы</span></a></li><li class="item20"><a href="/index.php/parents"><span>Родителям</span></a></li><li class="item3"><a href="/index.php/zadoskoy"><span>За доской</span></a></li><li class="item21"><a href="/index.php/links"><span>Полезные сайты</span></a></li><li class="item12"><a href="/index.php/chesshumor"><span>Шахматный юмор</span></a></li><li class="item18"><a href="/index.php/checkers"><span>Шашки</span></a></li><li class="item9"><a href="/index.php/contacts"><span>Контакты</span></a></li></ul>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod17">
						<div class="ja-box-ct clearfix">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Поиск	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod23">
						<h3><span>баннеры</span></h3>
				<div class="ja-box-ct clearfix">
		<p><a href="/index.php/novosti/723"><img src="/images/stories/support.png" border="0" alt="Поддержать проект" width="175px" /></a></p>
<p><a href="http://chessbuy.ru/partners/chess21.html"><img src="/images/banners/shop.png" border="0" alt="Магазин" width="175" style="line-height: 1.3em;" /></a></p>
<p><a href="http://play.chessking.com/?s=chess21"><img src="/images/banners/play.png" border="0" alt="Игровая зона" width="175" style="line-height: 1.3em;" /></a></p>
<p><a href="http://learn.chessking.com/?s=chess21"><img src="/images/banners/learn.png" border="0" alt="Обучение" width="175" style="line-height: 1.3em;" /></a></p>
<hr />
 
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script> 

 
<!-- VK Widget --> 

 
<div id="vk_groups"></div> 

 
<script type="text/javascript"> 

 
VK.Widgets.Group("vk_groups", {mode: 0, width: "175", height: "350", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 117701199); 

 
</script> 

 
 
<p><a href="/index.php/component/content/article/19-estnovosti" target="_self" title="Есть новости?" style="line-height: 1.3em;"><img src="/images/banners/chess_news1.jpg" border="0" width="175" /></a></p>
<hr />
<p><a href="http://www.plus32.ru" style="font-size: 12.16px;"><img src="/images/banners/32.png" border="0" alt="Клиника 32" width="175" style="line-height: 1.3em;" /></a></p>
<p><a href="http://www.nbchr.ru/" style="font-size: 12.16px;"><img src="/images/banners/logo_nbchr.jpg" border="0" alt="Национальная библиотека Чувашской Республики" width="175" style="line-height: 1.3em;" /></a></p>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod26">
						<h3><span>Регистрация / Вход</span></h3>
				<div class="ja-box-ct clearfix">
		<form action="index.php" method="post" name="form-login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="username">
			Имя пользователя (логин)<br />
			<input name="username" id="username" type="text" class="inputbox" alt="username" size="18" />
		</label>
	</p>
	<p id="form-login-password">
		<label for="passwd">
			Пароль<br />
			<input type="password" name="passwd" id="passwd" class="inputbox" size="18" alt="password" />
		</label>
	</p>
		<p id="form-login-remember">
		<label for="remember">
			Запомнить меня			<input type="checkbox" name="remember" id="remember" value="yes" alt="Remember Me" />
		</label>
	</p>
		<input type="submit" name="Submit" class="button" value="Войти" />
	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/user/reset">
			Забыли пароль?			</a>
		</li>
		<li>
			<a href="/index.php/component/user/remind">
			Забыли имя пользователя (логин)?			</a>
		</li>
				<li>
			<a href="/index.php/component/user/register">
				Регистрация			</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC96bmFrb21zdHZvLzg0My0tODAt" />
	<input type="hidden" name="6dfc6b016626d713ba17c9e284669914" value="1" /></form>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod36">
						<div class="ja-box-ct clearfix">
		
<h4 class="poll-title">Что для вас шахматы?</h4>
<form name="form2" method="post" action="index.php" class="poll">
	<fieldset>
				<input type="radio" name="voteid" id="voteid13" value="13" alt="13" />
		<label for="voteid13">
			спорт		</label>
		<br />
				<input type="radio" name="voteid" id="voteid14" value="14" alt="14" />
		<label for="voteid14">
			искусство		</label>
		<br />
				<input type="radio" name="voteid" id="voteid15" value="15" alt="15" />
		<label for="voteid15">
			наука		</label>
		<br />
			</fieldset>

	<input type="submit" name="task_button" class="button" value="Голосовать" />
	<a href="/index.php/component/poll/2-chess1#content" class="poll-result">Результаты</a>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="id" value="2" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="6dfc6b016626d713ba17c9e284669914" value="1" /></form>
		</div>
    </div>
	
		</div>
			</div>
		
	
</div>
<!-- //LEFT COLUMN--> 
		</div>

		
	</div>
	</div>
	<!-- //MAIN CONTAINER -->

	
	<!-- FOOTER -->
	﻿<div class="ja-navhelper wrap">
<div class="main clearfix">

	<div class="ja-breadcrums">
		<strong>Вы здесь:</strong> <span class="breadcrumbs pathway">
<a href="/index.php/znakomstvo" class="pathway">Шахматы в лицах</a> <img src="/templates/ja_purity_ii/images/arrow.png" alt=""  /> <span class="name">Аликовский турнир в честь 80-летнего юбилея Егорова Ю.С.</span></span>
	</div>
    
    <ul class="ja-links">
		<li class="layout-switcher">&nbsp;</li>
		
	</ul>
	
	<ul class="no-display">
		<li><a href="/index.php/znakomstvo/843--80-/znakomstvo#ja-content" title="Skip to content">Skip to content</a></li>
	</ul>

</div>
</div>

<div id="ja-footer" class="wrap">
<div class="main clearfix">

<div class="ja-footnav">
	
</div>
	
<div class="inner">
	<div class="ja-copyright">
		<p>© 2013 Шахматы в Чувашии | Все права защищены | При использовании материалов ссылка обязательна | связь info@chess21.ru</p>
<p><a href="http://www.inmesh.ru/">Создание сайта - Веб-студия "В Сети"</a></p>
	</div>
</div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>	<!-- //FOOTER -->

</div>




</body>

</html>
