
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>
  <base href="http://www.chess21.ru/index.php/novosti/798-2017-05-07-13-05-18" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="шахматы, шахматы в чувашии, новости шахмат, шахматы в россии, шахматные новости" />
  <meta name="title" content="Товарищеский матч между городами Чебоксары и Йошкар-Ола по шахматам" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Шахматы в Чувашии - все новости шахмат в Чувашии и за ее пределами" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Товарищеский матч между городами Чебоксары и Йошкар-Ола по шахматам</title>
  <link href="/templates/ja_purity_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.chess21.ru/components/com_comment/joscomment/templates/default-emotop/css/css-age.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Вы уверены, что хотите удалить этот комментарий?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Вы уверены, что хотите удалить все комментарии?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Оставить комментарий"; var _JOOMLACOMMENT_SENDFORM 		= "Отправить"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Редактировать комментарий"; var _JOOMLACOMMENT_EDIT 			= "Редактировать"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Пожалуйста, хотя бы оставьте комментарий."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Проверочный код введён не правильно. Пожалуйста, введите проверочный код, который Вы видите на картинке."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Для того, чтобы получать уведомления, пожалуйста, укажите Ваш Email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Анонимно"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Ваш комментарий либо будет опубликован, либо нет, в зависимости от результата модерации."; var _JOOMLACOMMENT_REQUEST_ERROR = "Запрос не удался"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>
  <script type='text/javascript' src='http://www.chess21.ru/components/com_comment/joscomment/jscripts/client.js'></script>


<link rel="stylesheet" href="http://www.chess21.ru/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/typo.css" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/ie.css" type="text/css" />
<![endif]-->

<!--[if lt IE 7.0]>
<link rel="stylesheet" href="http://www.chess21.ru/templates/ja_purity_ii/css/ie7minus.css" type="text/css" />
<style>
.main { width: expression(document.body.clientWidth < 770? "770px" : document.body.clientWidth > 1200? "1200px" : "auto"); }
</style>
<![endif]-->

<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->

<script type="text/javascript">
var siteurl='http://www.chess21.ru/';
var tmplurl='http://www.chess21.ru/templates/ja_purity_ii';
</script>

<script language="javascript" type="text/javascript" src="http://www.chess21.ru/templates/ja_purity_ii/js/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.chess21.ru/templates/ja_purity_ii/js/ja.ddmod.js"></script>


<link href="http://www.chess21.ru/templates/ja_purity_ii/css/menu/moo.css" rel="stylesheet" type="text/css" /><script src="http://www.chess21.ru/templates/ja_purity_ii/js/menu/moo.js" language="javascript" type="text/javascript"></script>

<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://www.chess21.ru/templates/ja_purity_ii/js/ja.rightcol.js"></script>

<!--Width of template -->
<style type="text/css">
.main {width: 980px;margin: 0 auto;}
#ja-wrapper {min-width: 981px;}
</style>

</head>

<body id="bd" class="fs3 Others">

<div id="ja-wrapper">
	<a name="Top" id="Top"></a>

	<!-- HEADER -->
	<div id="ja-header" class="wrap">
<div class="main" style="background-image: url(http://www.chess21.ru/templates/ja_purity_ii/images/header/);">
<div class="inner clearfix">

	<div class="ja-headermask">&nbsp;</div>

		<h1 class="logo">
		<a href="/index.php" title="Шахматы в Чувашии - все новости шахмат в Чувашии"><span>Шахматы в Чувашии - все новости шахмат в Чувашии</span></a>
	</h1>
		

	
	
</div>

</div>
</div>
	<!-- //HEADER -->

	<!-- MAIN NAVIGATION -->
		<!-- //MAIN NAVIGATION -->
	
	
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-l1">
	<div class="main clearfix">

		<div id="ja-mainbody" style="width:100%">
			<!-- CONTENT -->
<div id="ja-main" style="width:80%">
<div class="inner clearfix">
	
	

	
	<div id="ja-contentwrap" class="">
				<div id="ja-content" class="column" style="width:100%">

			<div id="ja-current-content" class="column" style="width:100%">
								
								<div class="ja-content-main clearfix">
					


<h2 class="contentheading clearfix">
			Товарищеский матч между городами Чебоксары и Йошкар-Ола по шахматам	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			07.05.17 12:37		</span>
	
	

		</div>
	
		<div class="buttonheading">
								<span>
			<a href="/index.php/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5jaGVzczIxLnJ1L2luZGV4LnBocC9ub3Zvc3RpLzc5OC0yMDE3LTA1LTA3LTEzLTA1LTE4" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_purity_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php/novosti/798-2017-05-07-13-05-18?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity_ii/images/printButton.png" alt="Печать"  /></a>			</span>
			
						<span>
			<a href="/index.php/novosti/798-2017-05-07-13-05-18?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
		
</div>

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,lj"></div>
<div class="article-content">
<p style="text-align: justify;"><img src="/images/stories/photo/album_000/35.jpg" border="0" width="400" style="margin-left: 10px; margin-right: 10px; float: left;" />Товарищеский матч по классическим шахматам между сборными городов Чебоксары и Йошкар-Ола состоится 21 мая 2017 года в здании ресторана «Московский» по адресу: г. Чебоксары, ул. Эльгера, д. 11.</p>
<p style="text-align: justify;">Матч будет проходить на 20 досках (15 мальчиков и 5 девочек 2007-09 г.р.). Каждый спортсмен играет со своим соперником по две партии с переменой цвета. Допускаются замены на запасных игроков. Контроль времени: 60 минут на партию каждому участнику + 10 секунд на каждый сделанный ход, начиная с первого. Команда-победитель награждается кубком, дипломом Управления физической культуры и спорта администрации г. Чебоксары.</p>
<p style="text-align: justify;">Программа соревнования:</p>

<p>21 мая 2017 года – день приезда участников.<br />10.00 – 10.45 – регистрация участников<br />10.45 – 11.00 – открытие<br />11.00 – 13.00 – 1-ая партия матча <br />13.00 – 13.30 – обед<br />13.30 – 15.30 – 2-ая партия матча<br />15.30 – 15.45 – закрытие<br />16.00 – отъезд участников соревнования</p>
<p style="text-align: justify;">По итогам последних турниров был сформирован предварительный список участников матча. Ответственные за состав сборной г. Чебоксары – Соколов С.В., Сучков В.А.</p>
<p style="text-align: justify;"><strong>Мальчики:</strong><br />1) Гришин Ярослав, 2008<br />2) Корольков Артем, 2008<br />3) Ерилеев Егор, 2007<br />4) Никитин Кирилл, 2008<br />5) Иванов Александр, 2008<br />6) Скворцов Ярослав, 2007<br />7) Овсиенко Глеб, 2007<br />8) Лукин Матвей, 2008<br />9) Арсентьев Роман, 2008<br />10) Картузов Максим, 2007<br />11) Смирнов Дмитрий, 2007<br />12) Константинов Андрей, 2009<br />13) Иванов Василий, 2009 <br />14) Димитриев Михаил, 2010<br />15) Горшков Владимир, 2009<br />16) Федоров Алексей, 2009<br />17) Герасимов Егор, 2009<br />18) Винокур Илья, 2009<br />19) Соколов Вадим, 2009<br />20) Матвеев Александр, 2009<br />21) Сергеев Михаил, 2009<br /><strong><br />Девочки:</strong><br />1) Алексеева Елизавета, 2008<br />2) Гурьева Ярослава, 2008<br />3) Педина Татьяна, 2007<br />4) Архипова Анна, 2008<br />5) Козлова Ангелина, 2009<br />6) Игошкина Анна, 2012<br />7) Шматова Анна, 2009<br />8) Степанова Маргарита, 2007 <br /><br />Просим всех, указанных в списке, написать на почту  
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy9518 = 'ch&#101;ss_f&#101;d&#101;r&#97;t&#105;&#111;n' + '&#64;';
 addy9518 = addy9518 + 'm&#97;&#105;l' + '&#46;' + 'r&#117;';
 document.write( '<a ' + path + '\'' + prefix + addy9518 + suffix + '\'' + attribs + '>' );
 document.write( addy9518 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Данный адрес e-mail защищен от спам-ботов, Вам необходимо включить Javascript для его просмотра.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script> о подтверждении или отказе участия в этом матче.<br /><br /></p><p></p><!-- START of joscomment --><div id='comment'>
<a name='JOSC_TOP'></a>

<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Комментарии</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_SEARCH' href='javascript:JOSC_searchForm()'>Поиск</a></td>
		
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>


<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>

<div id='JOSC_formpos'>
<div class="onlyregistered">Только зарегистрированные пользователи могут оставлять комментарии!</div><form name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='798' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>


<h4 style="display:none;">3.26 Copyright (C) 2008 Compojoom.com / Copyright (C) 2007 Alain Georgette / Copyright (C) 2006 Frantisek Hliva. All rights reserved."</h4></div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://www.chess21.ru/components/com_comment/joscomment/templates/default-emotop';var JOSC_liveSite='http://www.chess21.ru/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.chess21.ru';var JOSC_linkToContent='http://www.chess21.ru/index.php/novosti/798-2017-05-07-13-05-18';var JOSC_autopublish='1';
</script>
<!-- END of joscomment --></div>


<div style="display:none"><a href="http://fineworld.info">fineworld.info</a></div>
				</div>
				
							</div>

			
		</div>
		
			</div>

	
</div>
</div>
<!-- //CONTENT -->			<!-- LEFT COLUMN--> 
<div id="ja-left" class="column sidebar" style="width:20%">

		
		<div class="ja-colswrap clearfix ja-l1">
			<div class="ja-col  column" style="width:100%">
				<div class="ja-moduletable moduletable_menu  clearfix" id="Mod1">
						<div class="ja-box-ct clearfix">
		<ul class="menu"><li class="item1"><a href="http://www.chess21.ru/"><span>Главная</span></a></li><li id="current" class="active item2"><a href="/index.php/novosti"><span>Новости в Чувашии</span></a></li><li class="item24"><a href="/index.php/calendar"><span>Календарные планы</span></a></li><li class="item25"><a href="/index.php/rating"><span>Рейтинги</span></a></li><li class="item26"><a href="/index.php/2016-03-01-05-23-47"><span>Правила ФИДЕ</span></a></li><li class="item6"><a href="/index.php/znakomstvo"><span>Шахматы в лицах</span></a></li><li class="item7"><a href="/index.php/chessschool"><span>Шахматные школы</span></a></li><li class="item20"><a href="/index.php/parents"><span>Родителям</span></a></li><li class="item3"><a href="/index.php/zadoskoy"><span>За доской</span></a></li><li class="item21"><a href="/index.php/links"><span>Полезные сайты</span></a></li><li class="item12"><a href="/index.php/chesshumor"><span>Шахматный юмор</span></a></li><li class="item18"><a href="/index.php/checkers"><span>Шашки</span></a></li><li class="item9"><a href="/index.php/contacts"><span>Контакты</span></a></li></ul>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod17">
						<div class="ja-box-ct clearfix">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Поиск	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod23">
						<h3><span>баннеры</span></h3>
				<div class="ja-box-ct clearfix">
		<p><a href="/index.php/novosti/723"><img src="/images/stories/support.png" border="0" alt="Поддержать проект" width="175px" /></a></p>
<p><a href="http://chessbuy.ru/partners/chess21.html"><img src="/images/banners/shop.png" border="0" alt="Магазин" width="175" style="line-height: 1.3em;" /></a></p>
<p><a href="http://play.chessking.com/?s=chess21"><img src="/images/banners/play.png" border="0" alt="Игровая зона" width="175" style="line-height: 1.3em;" /></a></p>
<p><a href="http://learn.chessking.com/?s=chess21"><img src="/images/banners/learn.png" border="0" alt="Обучение" width="175" style="line-height: 1.3em;" /></a></p>
<hr />
 
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script> 

 
<!-- VK Widget --> 

 
<div id="vk_groups"></div> 

 
<script type="text/javascript"> 

 
VK.Widgets.Group("vk_groups", {mode: 0, width: "175", height: "350", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 117701199); 

 
</script> 

 
 
<p><a href="/index.php/component/content/article/19-estnovosti" target="_self" title="Есть новости?" style="line-height: 1.3em;"><img src="/images/banners/chess_news1.jpg" border="0" width="175" /></a></p>
<hr />
<p><a href="http://www.plus32.ru" style="font-size: 12.16px;"><img src="/images/banners/32.png" border="0" alt="Клиника 32" width="175" style="line-height: 1.3em;" /></a></p>
<p><a href="http://www.nbchr.ru/" style="font-size: 12.16px;"><img src="/images/banners/logo_nbchr.jpg" border="0" alt="Национальная библиотека Чувашской Республики" width="175" style="line-height: 1.3em;" /></a></p>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod26">
						<h3><span>Регистрация / Вход</span></h3>
				<div class="ja-box-ct clearfix">
		<form action="index.php" method="post" name="form-login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="username">
			Имя пользователя (логин)<br />
			<input name="username" id="username" type="text" class="inputbox" alt="username" size="18" />
		</label>
	</p>
	<p id="form-login-password">
		<label for="passwd">
			Пароль<br />
			<input type="password" name="passwd" id="passwd" class="inputbox" size="18" alt="password" />
		</label>
	</p>
		<p id="form-login-remember">
		<label for="remember">
			Запомнить меня			<input type="checkbox" name="remember" id="remember" value="yes" alt="Remember Me" />
		</label>
	</p>
		<input type="submit" name="Submit" class="button" value="Войти" />
	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/user/reset">
			Забыли пароль?			</a>
		</li>
		<li>
			<a href="/index.php/component/user/remind">
			Забыли имя пользователя (логин)?			</a>
		</li>
				<li>
			<a href="/index.php/component/user/register">
				Регистрация			</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC9ub3Zvc3RpLzc5OC0yMDE3LTA1LTA3LTEzLTA1LTE4" />
	<input type="hidden" name="880c85577161a13d60abb4b0b069f1f0" value="1" /></form>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod36">
						<div class="ja-box-ct clearfix">
		
<h4 class="poll-title">Что для вас шахматы?</h4>
<form name="form2" method="post" action="index.php" class="poll">
	<fieldset>
				<input type="radio" name="voteid" id="voteid13" value="13" alt="13" />
		<label for="voteid13">
			спорт		</label>
		<br />
				<input type="radio" name="voteid" id="voteid14" value="14" alt="14" />
		<label for="voteid14">
			искусство		</label>
		<br />
				<input type="radio" name="voteid" id="voteid15" value="15" alt="15" />
		<label for="voteid15">
			наука		</label>
		<br />
			</fieldset>

	<input type="submit" name="task_button" class="button" value="Голосовать" />
	<a href="/index.php/component/poll/2-chess1#content" class="poll-result">Результаты</a>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="id" value="2" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="880c85577161a13d60abb4b0b069f1f0" value="1" /></form>
		</div>
    </div>
	
		</div>
			</div>
		
	
</div>
<!-- //LEFT COLUMN--> 
		</div>

		
	</div>
	</div>
	<!-- //MAIN CONTAINER -->

	
	<!-- FOOTER -->
	﻿<div class="ja-navhelper wrap">
<div class="main clearfix">

	<div class="ja-breadcrums">
		<strong>Вы здесь:</strong> <span class="breadcrumbs pathway">
<a href="/index.php/novosti" class="pathway">Новости в Чувашии</a> <img src="/templates/ja_purity_ii/images/arrow.png" alt=""  /> <span class="name">Товарищеский матч между городами Чебоксары и Йошкар-Ола по шахматам</span></span>
	</div>
    
    <ul class="ja-links">
		<li class="layout-switcher">&nbsp;</li>
		
	</ul>
	
	<ul class="no-display">
		<li><a href="/index.php/novosti/798-2017-05-07-13-05-18/novosti#ja-content" title="Skip to content">Skip to content</a></li>
	</ul>

</div>
</div>

<div id="ja-footer" class="wrap">
<div class="main clearfix">

<div class="ja-footnav">
	
</div>
	
<div class="inner">
	<div class="ja-copyright">
		<p>© 2013 Шахматы в Чувашии | Все права защищены | При использовании материалов ссылка обязательна | связь info@chess21.ru</p>
<p><a href="http://www.inmesh.ru/">Создание сайта - Веб-студия "В Сети"</a></p>
	</div>
</div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
</div>	<!-- //FOOTER -->

</div>




</body>

</html>
